หน้า 1 จากทั้งหมด 1

phpbb3 ใช้กับ phpmyadmin เวอร์ชั่นไหนได้ครับ

โพสต์แล้ว: 27 ส.ค. 2016, 21:15
โดย tee_sitti
phpbb3 ใช้กับ phpmyadmin เวอร์ชั่นไหนได้ครับ

phpmyadmin บน host เป็นเวอร์ชั่น 3.5.7

Re: phpbb3 ใช้กับ phpmyadmin เวอร์ชั่นไหนได้ครับ

โพสต์แล้ว: 29 ส.ค. 2016, 10:43
โดย phpbb
phpmyadmin version ล่าสุด คือ 4.0
แต่ใช้เวอร์ชั่นไหนก็ได้ครับ แค่สร้างฐานข้อมูลได้

Re: phpbb3 ใช้กับ phpmyadmin เวอร์ชั่นไหนได้ครับ

โพสต์แล้ว: 31 ส.ค. 2017, 15:32
โดย Kenzoulfo
Having a solid knowledge of this web site helped me a lot.